<!DOCTYPE html>
<html class="no-js" lang="ru-RU">
<head>
<meta charset="UTF-8">
<title>Национальному коми театру нужно новое здание</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://respublika11.ru/xmlrpc.php" />

	  
<!-- All in One SEO Pack 2.3.11.4 by Michael Torbert of Semper Fi Web Design[80,144] -->
<meta name="description"  content="На площадке Госсовета обсудили возможность строительства нового здания Национального музыкально-драматического театра Коми, сообщила пресс-служба" />

<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Республика &raquo; Лента" href="http://respublika11.ru/feed/" />
<link rel="alternate" type="application/rss+xml" title="Республика &raquo; Лента комментариев" href="http://respublika11.ru/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Республика &raquo; Лента комментариев к &laquo;Национальному коми театру нужно новое здание&raquo;" href="http://respublika11.ru/2020/05/20/natsionalnomu-komi-teatru-nuzhno-novoe-zdanie/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/respublika11.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='pt-cv-public-style-css'  href='http://respublika11.ru/wp-content/plugins/content-views-query-and-display-post-page/public/assets/css/cv.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='bvi-default-css'  href='http://respublika11.ru/wp-content/plugins/button-visually-impaired/assets/css/bvi.min.css?ver=1.0.6' type='text/css' media='all' />
<style id='bvi-default-inline-css' type='text/css'>

        .bvi-button .bvi-panel-open {
            color: #ffffff !important;
        }
		.bvi-button a {
			background-color: #e53935;
			color: #ffffff;
			border: 1px solid #b72e2a;
			border-radius: 2px;
			padding: 5px 10px;
			display: inline-block;
			font-size: 14px;
			text-decoration: none;
			font-weight: 500;
			vertical-align: middle;
		}
		.bvi-button a:link {
		    color: #ffffff;
		    text-decoration: none;
		}
		.bvi-button a:visited {
		    color: #ffffff;
		    text-decoration: none;
		}
		.bvi-button a:hover {
			color: #ffffff;
		    text-decoration: none;
		}
		.bvi-button a:active {
			color: #ffffff;
		    text-decoration: none;
		}
		.bvi-glyphicon-eye {
		    font-size: 20px;
		}
		
</style>
<link rel='stylesheet' id='wp-polls-css'  href='http://respublika11.ru/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://respublika11.ru/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://respublika11.ru/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='wp-lightbox-2.min.css-css'  href='http://respublika11.ru/wp-content/plugins/wp-lightbox-2/styles/lightbox.min.ru_RU.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='//fonts.googleapis.com/css?family=Oswald:400,700,300|PT+Serif:400,400italic,700,700italic' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='http://respublika11.ru/wp-content/themes/mh-newsdesk-lite/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-style-css'  href='http://respublika11.ru/wp-content/themes/mh-newsdesk-lite/style.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpmu-animate-min-css-css'  href='http://respublika11.ru/wp-content/plugins/wordpress-popup/css/animate.min.css?ver=4.9.6' type='text/css' media='all' />
<script type='text/javascript' src='http://respublika11.ru/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://respublika11.ru/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://respublika11.ru/wp-content/plugins/button-visually-impaired/assets/js/responsivevoice.min.js?ver=1.5.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bvi = {"bvi_setting":{"BviPanel":"1","BviPanelBg":"white","BviPanelFontSize":"12","BviPanelLetterSpacing":"normal","BviPanelLineHeight":"normal","BviPanelImg":"1","BviPanelImgXY":"1","BviPanelReload":"0","BviPanelText":"\u0412\u0435\u0440\u0441\u0438\u044f \u0434\u043b\u044f \u0441\u043b\u0430\u0431\u043e\u0432\u0438\u0434\u044f\u0449\u0438\u0445","BviPanelCloseText":"\u041e\u0431\u044b\u0447\u043d\u0430\u044f \u0432\u0435\u0440\u0441\u0438\u044f \u0441\u0430\u0439\u0442\u0430","BviCloseClassAndId":".hide-screen-fixe","BviFixPanel":"1","BviPlay":"1","BviPanelActive":"0"},"bvi_language":[{"get_locale":"ru_RU","language_text":"1"}]};
/* ]]> */
</script>
<script type='text/javascript' src='http://respublika11.ru/wp-content/plugins/button-visually-impaired/assets/js/bvi-init-panel.min.js?ver=0.1'></script>
<script type='text/javascript' src='http://respublika11.ru/wp-content/plugins/button-visually-impaired/assets/js/bvi.min.js?ver=1.0.6'></script>
<script type='text/javascript' src='http://respublika11.ru/wp-content/plugins/button-visually-impaired/assets/js/js.cookie.min.js?ver=2.1.3'></script>
<script type='text/javascript' src='http://respublika11.ru/wp-includes/js/swfobject.js?ver=2.2-20120417'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var samAjax = {"ajaxurl":"http:\/\/respublika11.ru\/wp-content\/plugins\/simple-ads-manager\/sam-ajax.php","loadurl":"http:\/\/respublika11.ru\/wp-content\/plugins\/simple-ads-manager\/sam-ajax-loader.php","load":"1","mailer":"0","clauses":"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","doStats":"1","container":"sam-container","place":"sam-place","ad":"sam-ad"};
/* ]]> */
</script>
<script type='text/javascript' src='http://respublika11.ru/wp-content/plugins/simple-ads-manager/js/sam-layout.min.js?ver=2.9.7.123'></script>
<script type='text/javascript' src='http://respublika11.ru/wp-content/themes/mh-newsdesk-lite/js/scripts.js?ver=4.9.6'></script>
<link rel='https://api.w.org/' href='http://respublika11.ru/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://respublika11.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://respublika11.ru/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Онлайн-встреча с космонавтом' href='http://respublika11.ru/2020/05/20/onlayn-vstrecha-s-kosmonavtom/' />
<link rel='next' title='Южные санатории для детей Севера' href='http://respublika11.ru/2020/05/20/yuzhnyie-sanatorii-dlya-detey-severa/' />
<meta name="generator" content="WordPress 4.9.6" />
<link rel="canonical" href="http://respublika11.ru/2020/05/20/natsionalnomu-komi-teatru-nuzhno-novoe-zdanie/" />
<link rel='shortlink' href='http://respublika11.ru/?p=55436' />
<link rel="alternate" type="application/json+oembed" href="http://respublika11.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Frespublika11.ru%2F2020%2F05%2F20%2Fnatsionalnomu-komi-teatru-nuzhno-novoe-zdanie%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://respublika11.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Frespublika11.ru%2F2020%2F05%2F20%2Fnatsionalnomu-komi-teatru-nuzhno-novoe-zdanie%2F&#038;format=xml" />
<!--[if lt IE 9]>
<script src="http://respublika11.ru/wp-content/themes/mh-newsdesk-lite/js/css3-mediaqueries.js"></script>
<![endif]-->
<link rel="icon" href="http://respublika11.ru/wp-content/uploads/2019/04/Favicon-150x150.png" sizes="32x32" />
<link rel="icon" href="http://respublika11.ru/wp-content/uploads/2019/04/Favicon.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://respublika11.ru/wp-content/uploads/2019/04/Favicon.png" />
<meta name="msapplication-TileImage" content="http://respublika11.ru/wp-content/uploads/2019/04/Favicon.png" />

<script type="text/javascript">

	// настройки для скрипта, можно редактировать на свое усмотрение

	var elements = 2; //количество div-элементов с текстом
	var time = 40; //задержка смены текста по времени в секундах

	//тело скрипта, желательно без причины не редактировать *) 

	var currentText = 0;
	var color = 255;
	noElement = elements + 1;
	time = time*1000;

	function textRotator () {
		currentText++;
		if (currentText == noElement) {
			currentText = 1;
		}

		if (currentText == 1) {
			prevText = elements;
		}
		else {
			prevText = currentText - 1;
		}

		var hide = document.getElementById('text'+prevText);
		hide.style.display = 'none';

		var show = document.getElementById('text'+currentText);
		show.style.display = 'block';

		setTimeout('textRotator()', time);
	}

	window.onload = textRotator;

</script>

</head>
<body class="post-template-default single single-post postid-55436 single-format-standard mh-right-sb">



<div id="mh-wrapper">



<header class="mh-header">
	<div class="header-wrap clearfix">
		<a href="http://respublika11.ru/" title="Республика" rel="home">
<div class="logo-wrap" role="banner">
<img src="http://respublika11.ru/wp-content/uploads/2018/06/cropped-Bez-imeni-3.png" height="60" width="300" alt="Республика" />
</div>
</a>
 
		
		 <!-- <div class="header-right">

<a href="https://vk.com/respublika_smi"><img src="/res11/wp-content/themes/mh-newsdesk-lite/images/03-2.gif"></a>

        </div><!-- .header-right -->
		
		
	</div>
	
	<div class="header-menu clearfix" style="float: right;
    margin-top: 30px;">
		<nav class="main-nav clearfix">
			<div class="menu-menyu-container"><ul id="menu-menyu" class="menu"><li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="http://respublika11.ru/category/politics/">Политика</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="http://respublika11.ru/category/economics/">Экономика</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="http://respublika11.ru/category/society/">Общество</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10"><a href="http://respublika11.ru/category/culture/">Культура</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="http://respublika11.ru/category/criminal/">Право</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="http://respublika11.ru/category/sport/">Спорт</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://respublika11.ru/category/opinion/">Опрос</a></li>
<li id="menu-item-21820" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21820"><a href="http://respublika11.ru/category/zhivaya-rech/">Живая речь</a></li>
<li id="menu-item-8" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8"><a href="http://respublika11.ru/team/">Редакция</a></li>
</ul></div>		</nav>
	</div>
<!-- <div id='ban_hed'><a href='http://zelensvet.ru/' target='_blank'><img src='img/ban_hed.jpg'></a></div> -->

<div id="container"><!-- содержимое должно обязательно скрываться между тегами с id = "text + номер по порядку"-->
	<div id="text1"><img src='img/sev2.jpg'></div>
	<div id="text2"><img src='img/sev2.jpg'></div>

</div>


</header><div class="mh-section mh-group">
	<div id="main-content" class="mh-content">
							<article id="post-55436" class="post-55436 post type-post status-publish format-standard has-post-thumbnail hentry category-culture">
	<header class="entry-header clearfix">
		<h1 class="entry-title">Национальному коми театру нужно новое здание</h1>
			</header>
	
<div class="entry-thumbnail">
<img width="676" height="437" src="http://respublika11.ru/wp-content/uploads/2020/05/BDN_7650-676x437.jpg" class="attachment-content-single size-content-single wp-post-image" alt="" /></div>
	<p class="entry-meta">
<span class="entry-meta-author vcard author">Автор: <a class="fn" href="http://respublika11.ru/author/trofim/">Редактор</a></span>
<span class="entry-meta-date updated">20.05.2020</span>
</p>
	<div class="entry-content clearfix">
		<p>На площадке Госсовета обсудили возможность строительства нового здания Национального музыкально-драматического театра Коми, сообщила пресс-служба республиканского парламента.<span id="more-55436"></span></p>
<p>В рабочем совещании, инициаторами которого выступили парламентарии и руководство минкультуры республики, приняли участие представители органов исполнительной власти, администрации Сыктывкара, обеих палат Федерального Собрания, театра, а также МОД «Коми войтыр». Пункт о строительстве театра вошел в итоговую резолюцию<br />
XII съезда коми народа, проходившего в Сыктывкаре в феврале этого года.</p>
<p>Как проинформировала директор театра Светлана Белорусова, подрядчик, который выполнял кровельные работы в закрытом на ремонт здании, допустил множество нарушений и покинул объект. Руководство театра обратилось в Арбитражный суд, проведена экспертиза, следующее заседание намечено на июнь.</p>
<p>Все это время театр, не имея «домашней» сцены, выступал на самых разных, зачастую неприспособленных площадках. Но творческий сезон 2020-2021 годов, по словам министра культуры, туризма и архивного дела Сергея Емельянова, театр проведет на одной из лучших сцен республики – в гимназии искусств. В ближайшее время театр и гимназия подпишут соглашение о сотрудничестве, согласуют графики работы. В то же время все участники совещания считают, что театру необходимо новое здание.</p>
<p>Руководство театра предложило на обсуждение несколько вариантов размещения будущего здания. Было высказано мнение, что театр должен обязательно располагаться в центральной части столицы республики, занимать территорию, соответствующую всем требованиям, предъявляемым к подобным объектам.</p>
<p>По словам главного архитектора Сыктывкара Владимира Рунга, необходимо провести мониторинг всех возможных участков, обсудить их всем заинтересованным сторонам, в том числе с привлечением архитектурного сообщества.</p>
<p>По результатам совещания министерству имущественных и земельных отношений республики и администрации города рекомендовано до 1 июня определить перечень подходящих участков, совместно с творческой общественностью и министерством культуры, туризма и архивного дела до середины июня утвердить наиболее вероятные участки под строительство, обсудить их на площадке Госсовета. Затем запланировано провести заседание градостроительного совета.</p>
<p>– После того как будет определено место, мы будем считать это точкой отсчета для начала подготовки участка к проектированию. А на октябрьскую сессию внесем на рассмотрение Госсовета вопрос о финансировании работ по подготовке проектно-сметной документации на строительство нового здания Национального музыкально-драматического театра, – добавил Сергей Емельянов.</p>
<p><strong>Лина ПЕРОВА</strong></p>
<p><strong>Фото Дениса БУДРИНА</strong></p>
	</div>
</article>			<nav class="post-nav-wrap" role="navigation">
<ul class="post-nav clearfix">
<li class="post-nav-prev">
<a href="http://respublika11.ru/2020/05/20/onlayn-vstrecha-s-kosmonavtom/" rel="prev"><i class="fa fa-chevron-left"></i>Предыдущая запись</a></li>
<li class="post-nav-next">
<a href="http://respublika11.ru/2020/05/20/yuzhnyie-sanatorii-dlya-detey-severa/" rel="next">Следующая запись<i class="fa fa-chevron-right"></i></a></li>
</ul>
</nav>
									<div class="comments-wrap">
<h4 class="comment-section-title"><span class="comment-count">Оставьте первый комментарий</span> <span class="comment-count-more">для "Национальному коми театру нужно новое здание"</span></h4>
</div>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Оставить комментарий <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/05/20/natsionalnomu-komi-teatru-nuzhno-novoe-zdanie/#respond" style="display:none;">Отменить ответ</a></small></h3>			<form action="http://respublika11.ru/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes">Ваш электронный адрес не будет опубликован.</p><p class="comment-form-comment"><label for="comment">Комментарий</label><br/><textarea id="comment" name="comment" cols="45" rows="5" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Имя</label><br/><input id="author" name="author" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Отправить комментарий" /> <input type='hidden' name='comment_post_ID' value='55436' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="5a957a2f2f" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="27"/></p>			</form>
			</div><!-- #respond -->
				</div>
	<aside class="mh-sidebar">
	<div class="sb-widget clearfix"><form role="search" method="get" class="search-form" action="http://respublika11.ru/">
				<label>
					<span class="screen-reader-text">Найти:</span>
					<input type="search" class="search-field" placeholder="Поиск&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Поиск" />
			</form></div><div class="sb-widget clearfix"><h4 class="widget-title"><span>Последние новости</span></h4>		<ul class="mh-rp-widget widget-list">				<li class="rp-widget-item"><a href="http://respublika11.ru/2019/08/08/amurskiy-gpz-zhdet-professionalov/" title="Амурский ГПЗ ждет профессионалов" rel="bookmark">Амурский ГПЗ ждет профессионалов</a></li>				<li class="rp-widget-item"><a href="http://respublika11.ru/2018/04/27/34281/" title="" rel="bookmark"></a></li>				<li class="rp-widget-item"><a href="http://respublika11.ru/2020/05/20/esli-chelovek-poteryal-rabotu/" title="Если человек потерял работу" rel="bookmark">Если человек потерял работу</a></li>				<li class="rp-widget-item"><a href="http://respublika11.ru/2020/05/20/den-v-observatore/" title="День в обсерваторе" rel="bookmark">День в обсерваторе</a></li>				<li class="rp-widget-item"><a href="http://respublika11.ru/2020/05/20/pechora-razlilas/" title="Печора разлилась" rel="bookmark">Печора разлилась</a></li>				<li class="rp-widget-item"><a href="http://respublika11.ru/2020/05/20/komi-kniga-s-istoriey/" title="Коми книга с историей" rel="bookmark">Коми книга с историей</a></li>				<li class="rp-widget-item"><a href="http://respublika11.ru/2020/05/20/pervyiy-etap-snyatiya-ogranicheniy-otkladyivaetsya/" title="Первый этап снятия ограничений откладывается" rel="bookmark">Первый этап снятия ограничений откладывается</a></li>		</ul></div><div class="sb-widget clearfix"><h4 class="widget-title"><span>Календарь</span></h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>Май 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="Понедельник">Пн</th>
		<th scope="col" title="Вторник">Вт</th>
		<th scope="col" title="Среда">Ср</th>
		<th scope="col" title="Четверг">Чт</th>
		<th scope="col" title="Пятница">Пт</th>
		<th scope="col" title="Суббота">Сб</th>
		<th scope="col" title="Воскресенье">Вс</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://respublika11.ru/2020/04/">&laquo; Апр</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="4" class="pad">&nbsp;</td><td>1</td><td>2</td><td>3</td>
	</tr>
	<tr>
		<td>4</td><td><a href="http://respublika11.ru/2020/05/05/" aria-label="Записи, опубликованные 05.05.2020">5</a></td><td><a href="http://respublika11.ru/2020/05/06/" aria-label="Записи, опубликованные 06.05.2020">6</a></td><td><a href="http://respublika11.ru/2020/05/07/" aria-label="Записи, опубликованные 07.05.2020">7</a></td><td><a href="http://respublika11.ru/2020/05/08/" aria-label="Записи, опубликованные 08.05.2020">8</a></td><td>9</td><td>10</td>
	</tr>
	<tr>
		<td>11</td><td><a href="http://respublika11.ru/2020/05/12/" aria-label="Записи, опубликованные 12.05.2020">12</a></td><td><a href="http://respublika11.ru/2020/05/13/" aria-label="Записи, опубликованные 13.05.2020">13</a></td><td><a href="http://respublika11.ru/2020/05/14/" aria-label="Записи, опубликованные 14.05.2020">14</a></td><td><a href="http://respublika11.ru/2020/05/15/" aria-label="Записи, опубликованные 15.05.2020">15</a></td><td><a href="http://respublika11.ru/2020/05/16/" aria-label="Записи, опубликованные 16.05.2020">16</a></td><td>17</td>
	</tr>
	<tr>
		<td><a href="http://respublika11.ru/2020/05/18/" aria-label="Записи, опубликованные 18.05.2020">18</a></td><td><a href="http://respublika11.ru/2020/05/19/" aria-label="Записи, опубликованные 19.05.2020">19</a></td><td><a href="http://respublika11.ru/2020/05/20/" aria-label="Записи, опубликованные 20.05.2020">20</a></td><td id="today">21</td><td>22</td><td>23</td><td>24</td>
	</tr>
	<tr>
		<td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
	</tr>
	</tbody>
	</table></div></div><div id='c1625_0_12' class='sam-container sam-place' data-sam='0'></div></aside>
</div>
</div>
<footer class="mh-footer">
	<div class="wrapper-inner">
		Copyright | 2020		<p style="margin-top: -20px;"><center>[16+] Издание Правительства и Государственного Совета Республики Коми</center></p>
	</div>
	
	
	
	<div style="float: right;
    margin-top: -20px;
    margin-right: 70px;">
	
	<!--LiveInternet counter--><script type="text/javascript">
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t17.17;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
</script><!--/LiveInternet-->


<!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter29971824 = new Ya.Metrika({id:29971824,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/29971824" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
	
	</div>
</footer>
<script>window._popup_data = {"ajaxurl":"http:\/\/respublika11.ru\/wp-admin\/admin-ajax.php","do":"get_data","ajax_data":{"orig_request_uri":"\/2020\/05\/20\/natsionalnomu-komi-teatru-nuzhno-novoe-zdanie\/"}};</script><script type='text/javascript' src='http://respublika11.ru/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<link rel='stylesheet' id='scroll_to_top_button_style-css'  href='http://respublika11.ru/wp-content/plugins/scroll-to-top-button/assets/css/style.css?ver=4.9.6' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"d86ace0d26","is_admin":"","is_mobile":"","ajaxurl":"http:\/\/respublika11.ru\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw=="};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"\u041d\u0430 \u043f\u0435\u0440\u0432\u0443\u044e \u0441\u0442\u0440\u0430\u043d\u0438\u0446\u0443","goto_prev":"\u041d\u0430 \u043f\u0440\u0435\u0434\u044b\u0434\u0443\u0449\u0443\u044e \u0441\u0442\u0440\u0430\u043d\u0438\u0446\u0443","goto_next":"\u041d\u0430 \u0441\u043b\u0435\u0434\u0443\u044e\u0449\u0443\u044e \u0441\u0442\u0440\u0430\u043d\u0438\u0446\u0443","goto_last":"\u041d\u0430 \u043f\u043e\u0441\u043b\u0435\u0434\u043d\u044e\u044e \u0441\u0442\u0440\u0430\u043d\u0438\u0446\u0443","current_page":"\u0422\u0435\u043a\u0443\u0449\u0430\u044f \u0441\u0442\u0440\u0430\u043d\u0438\u0446\u0430","goto_page":"\u041d\u0430 \u0441\u0442\u0440\u0430\u043d\u0438\u0446\u0443"};
/* ]]> */
</script>
<script type='text/javascript' src='http://respublika11.ru/wp-content/plugins/content-views-query-and-display-post-page/public/assets/js/cv.js?ver=2.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/respublika11.ru\/wp-admin\/admin-ajax.php","text_wait":"\u0412\u0430\u0448 \u043f\u043e\u0441\u043b\u0435\u0434\u043d\u0438\u0439 \u0437\u0430\u043f\u0440\u043e\u0441 \u0435\u0449\u0435 \u043e\u0431\u0440\u0430\u0431\u0430\u0442\u044b\u0432\u0430\u0435\u0442\u0441\u044f. \u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043f\u043e\u0434\u043e\u0436\u0434\u0438\u0442\u0435 ...","text_valid":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043a\u043e\u0440\u0440\u0435\u043a\u0442\u043d\u043e \u0432\u044b\u0431\u0435\u0440\u0438\u0442\u0435 \u043e\u0442\u0432\u0435\u0442.","text_multiple":"\u041c\u0430\u043a\u0441\u0438\u043c\u0430\u043b\u044c\u043d\u043e \u0434\u043e\u043f\u0443\u0441\u0442\u0438\u043c\u043e\u0435 \u0447\u0438\u0441\u043b\u043e \u0432\u0430\u0440\u0438\u0430\u043d\u0442\u043e\u0432:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://respublika11.ru/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var JQLBSettings = {"fitToScreen":"1","resizeSpeed":"400","displayDownloadLink":"0","navbarOnTop":"0","loopImages":"","resizeCenter":"","marginSize":"0","linkTarget":"","help":"","prevLinkTitle":"previous image","nextLinkTitle":"next image","prevLinkText":"\u00ab Previous","nextLinkText":"Next \u00bb","closeTitle":"close image gallery","image":"Image ","of":" of ","download":"Download","jqlb_overlay_opacity":"80","jqlb_overlay_color":"#000000","jqlb_overlay_close":"1","jqlb_border_width":"10","jqlb_border_color":"#ffffff","jqlb_border_radius":"0","jqlb_image_info_background_transparency":"100","jqlb_image_info_bg_color":"#ffffff","jqlb_image_info_text_color":"#000000","jqlb_image_info_text_fontsize":"10","jqlb_show_text_for_image":"1","jqlb_next_image_title":"next image","jqlb_previous_image_title":"previous image","jqlb_next_button_image":"http:\/\/respublika11.ru\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/ru_RU\/next.gif","jqlb_previous_button_image":"http:\/\/respublika11.ru\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/ru_RU\/prev.gif","jqlb_maximum_width":"","jqlb_maximum_height":"","jqlb_show_close_button":"1","jqlb_close_image_title":"close image gallery","jqlb_close_image_max_heght":"22","jqlb_image_for_close_lightbox":"http:\/\/respublika11.ru\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/ru_RU\/closelabel.gif","jqlb_keyboard_navigation":"1","jqlb_popup_size_fix":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://respublika11.ru/wp-content/plugins/wp-lightbox-2/wp-lightbox-2.min.js?ver=1.3.4.1'></script>
<script type='text/javascript' src='http://respublika11.ru/wp-includes/js/comment-reply.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://respublika11.ru/wp-content/plugins/wordpress-popup/js/public.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://respublika11.ru/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var scrollTopParams = {"scheme":"light","size":"small"};
/* ]]> */
</script>
<script type='text/javascript' src='http://respublika11.ru/wp-content/plugins/scroll-to-top-button/assets/js/scroll-to-top.js?ver=4.9.6'></script>
</body>
</html>