<!DOCTYPE html>
<html class="no-js" lang="ru-RU">
<head>
<meta charset="UTF-8">
<title>Краж и мошенничества стало больше</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://respublika11.ru/xmlrpc.php" />

	  
<!-- All in One SEO Pack 2.3.11.4 by Michael Torbert of Semper Fi Web Design[80,133] -->
<meta name="description"  content="Количество преступлений в столице Коми возросло на 22 процента. На статистику повлияло прежде всего ужесточение законодательства в области незаконного оборота" />

<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Республика &raquo; Лента" href="http://respublika11.ru/feed/" />
<link rel="alternate" type="application/rss+xml" title="Республика &raquo; Лента комментариев" href="http://respublika11.ru/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Республика &raquo; Лента комментариев к &laquo;Краж и мошенничества стало больше&raquo;" href="http://respublika11.ru/2019/07/06/krazh-i-moshennichestva-stalo-bolshe/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/respublika11.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='pt-cv-public-style-css'  href='http://respublika11.ru/wp-content/plugins/content-views-query-and-display-post-page/public/assets/css/cv.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='bvi-default-css'  href='http://respublika11.ru/wp-content/plugins/button-visually-impaired/assets/css/bvi.min.css?ver=1.0.6' type='text/css' media='all' />
<style id='bvi-default-inline-css' type='text/css'>

        .bvi-button .bvi-panel-open {
            color: #ffffff !important;
        }
		.bvi-button a {
			background-color: #e53935;
			color: #ffffff;
			border: 1px solid #b72e2a;
			border-radius: 2px;
			padding: 5px 10px;
			display: inline-block;
			font-size: 14px;
			text-decoration: none;
			font-weight: 500;
			vertical-align: middle;
		}
		.bvi-button a:link {
		    color: #ffffff;
		    text-decoration: none;
		}
		.bvi-button a:visited {
		    color: #ffffff;
		    text-decoration: none;
		}
		.bvi-button a:hover {
			color: #ffffff;
		    text-decoration: none;
		}
		.bvi-button a:active {
			color: #ffffff;
		    text-decoration: none;
		}
		.bvi-glyphicon-eye {
		    font-size: 20px;
		}
		
</style>
<link rel='stylesheet' id='wp-polls-css'  href='http://respublika11.ru/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://respublika11.ru/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://respublika11.ru/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='wp-lightbox-2.min.css-css'  href='http://respublika11.ru/wp-content/plugins/wp-lightbox-2/styles/lightbox.min.ru_RU.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='//fonts.googleapis.com/css?family=Oswald:400,700,300|PT+Serif:400,400italic,700,700italic' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='http://respublika11.ru/wp-content/themes/mh-newsdesk-lite/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-style-css'  href='http://respublika11.ru/wp-content/themes/mh-newsdesk-lite/style.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpmu-animate-min-css-css'  href='http://respublika11.ru/wp-content/plugins/wordpress-popup/css/animate.min.css?ver=4.9.6' type='text/css' media='all' />
<script type='text/javascript' src='http://respublika11.ru/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://respublika11.ru/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://respublika11.ru/wp-content/plugins/button-visually-impaired/assets/js/responsivevoice.min.js?ver=1.5.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bvi = {"bvi_setting":{"BviPanel":"1","BviPanelBg":"white","BviPanelFontSize":"12","BviPanelLetterSpacing":"normal","BviPanelLineHeight":"normal","BviPanelImg":"1","BviPanelImgXY":"1","BviPanelReload":"0","BviPanelText":"\u0412\u0435\u0440\u0441\u0438\u044f \u0434\u043b\u044f \u0441\u043b\u0430\u0431\u043e\u0432\u0438\u0434\u044f\u0449\u0438\u0445","BviPanelCloseText":"\u041e\u0431\u044b\u0447\u043d\u0430\u044f \u0432\u0435\u0440\u0441\u0438\u044f \u0441\u0430\u0439\u0442\u0430","BviCloseClassAndId":".hide-screen-fixe","BviFixPanel":"1","BviPlay":"1","BviPanelActive":"0"},"bvi_language":[{"get_locale":"ru_RU","language_text":"1"}]};
/* ]]> */
</script>
<script type='text/javascript' src='http://respublika11.ru/wp-content/plugins/button-visually-impaired/assets/js/bvi-init-panel.min.js?ver=0.1'></script>
<script type='text/javascript' src='http://respublika11.ru/wp-content/plugins/button-visually-impaired/assets/js/bvi.min.js?ver=1.0.6'></script>
<script type='text/javascript' src='http://respublika11.ru/wp-content/plugins/button-visually-impaired/assets/js/js.cookie.min.js?ver=2.1.3'></script>
<script type='text/javascript' src='http://respublika11.ru/wp-includes/js/swfobject.js?ver=2.2-20120417'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var samAjax = {"ajaxurl":"http:\/\/respublika11.ru\/wp-content\/plugins\/simple-ads-manager\/sam-ajax.php","loadurl":"http:\/\/respublika11.ru\/wp-content\/plugins\/simple-ads-manager\/sam-ajax-loader.php","load":"1","mailer":"0","clauses":"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","doStats":"1","container":"sam-container","place":"sam-place","ad":"sam-ad"};
/* ]]> */
</script>
<script type='text/javascript' src='http://respublika11.ru/wp-content/plugins/simple-ads-manager/js/sam-layout.min.js?ver=2.9.7.123'></script>
<script type='text/javascript' src='http://respublika11.ru/wp-content/themes/mh-newsdesk-lite/js/scripts.js?ver=4.9.6'></script>
<link rel='https://api.w.org/' href='http://respublika11.ru/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://respublika11.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://respublika11.ru/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Подарки защитникам леса' href='http://respublika11.ru/2019/07/06/podarki-zashhitnikam-lesa/' />
<meta name="generator" content="WordPress 4.9.6" />
<link rel="canonical" href="http://respublika11.ru/2019/07/06/krazh-i-moshennichestva-stalo-bolshe/" />
<link rel='shortlink' href='http://respublika11.ru/?p=46767' />
<link rel="alternate" type="application/json+oembed" href="http://respublika11.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Frespublika11.ru%2F2019%2F07%2F06%2Fkrazh-i-moshennichestva-stalo-bolshe%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://respublika11.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Frespublika11.ru%2F2019%2F07%2F06%2Fkrazh-i-moshennichestva-stalo-bolshe%2F&#038;format=xml" />
<!--[if lt IE 9]>
<script src="http://respublika11.ru/wp-content/themes/mh-newsdesk-lite/js/css3-mediaqueries.js"></script>
<![endif]-->
<link rel="icon" href="http://respublika11.ru/wp-content/uploads/2019/04/Favicon-150x150.png" sizes="32x32" />
<link rel="icon" href="http://respublika11.ru/wp-content/uploads/2019/04/Favicon.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://respublika11.ru/wp-content/uploads/2019/04/Favicon.png" />
<meta name="msapplication-TileImage" content="http://respublika11.ru/wp-content/uploads/2019/04/Favicon.png" />

<script type="text/javascript">

	// настройки для скрипта, можно редактировать на свое усмотрение

	var elements = 2; //количество div-элементов с текстом
	var time = 40; //задержка смены текста по времени в секундах

	//тело скрипта, желательно без причины не редактировать *) 

	var currentText = 0;
	var color = 255;
	noElement = elements + 1;
	time = time*1000;

	function textRotator () {
		currentText++;
		if (currentText == noElement) {
			currentText = 1;
		}

		if (currentText == 1) {
			prevText = elements;
		}
		else {
			prevText = currentText - 1;
		}

		var hide = document.getElementById('text'+prevText);
		hide.style.display = 'none';

		var show = document.getElementById('text'+currentText);
		show.style.display = 'block';

		setTimeout('textRotator()', time);
	}

	window.onload = textRotator;

</script>

</head>
<body class="post-template-default single single-post postid-46767 single-format-standard mh-right-sb">



<div id="mh-wrapper">



<header class="mh-header">
	<div class="header-wrap clearfix">
		<a href="http://respublika11.ru/" title="Республика" rel="home">
<div class="logo-wrap" role="banner">
<img src="http://respublika11.ru/wp-content/uploads/2018/06/cropped-Bez-imeni-3.png" height="60" width="300" alt="Республика" />
</div>
</a>
 
		
		 <!-- <div class="header-right">

<a href="https://vk.com/respublika_smi"><img src="/res11/wp-content/themes/mh-newsdesk-lite/images/03-2.gif"></a>

        </div><!-- .header-right -->
		
		
	</div>
	
	<div class="header-menu clearfix" style="float: right;
    margin-top: 30px;">
		<nav class="main-nav clearfix">
			<div class="menu-menyu-container"><ul id="menu-menyu" class="menu"><li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="http://respublika11.ru/category/politics/">Политика</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="http://respublika11.ru/category/economics/">Экономика</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="http://respublika11.ru/category/society/">Общество</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="http://respublika11.ru/category/culture/">Культура</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-14"><a href="http://respublika11.ru/category/criminal/">Право</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="http://respublika11.ru/category/sport/">Спорт</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://respublika11.ru/category/opinion/">Опрос</a></li>
<li id="menu-item-21820" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21820"><a href="http://respublika11.ru/category/zhivaya-rech/">Живая речь</a></li>
<li id="menu-item-8" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8"><a href="http://respublika11.ru/team/">Редакция</a></li>
</ul></div>		</nav>
	</div>
<!-- <div id='ban_hed'><a href='http://zelensvet.ru/' target='_blank'><img src='img/ban_hed.jpg'></a></div> -->

<div id="container"><!-- содержимое должно обязательно скрываться между тегами с id = "text + номер по порядку"-->
	<div id="text1"><img src='img/sev2.jpg'></div>
	<div id="text2"><img src='img/sev2.jpg'></div>

</div>


</header><div class="mh-section mh-group">
	<div id="main-content" class="mh-content">
							<article id="post-46767" class="post-46767 post type-post status-publish format-standard has-post-thumbnail hentry category-criminal">
	<header class="entry-header clearfix">
		<h1 class="entry-title">Краж и мошенничества стало больше</h1>
			</header>
	
<div class="entry-thumbnail">
<img width="777" height="437" src="http://respublika11.ru/wp-content/uploads/2019/07/rotana.net_-777x437.jpg" class="attachment-content-single size-content-single wp-post-image" alt="" /></div>
	<p class="entry-meta">
<span class="entry-meta-author vcard author">Автор: <a class="fn" href="http://respublika11.ru/author/trofim/">Редактор</a></span>
<span class="entry-meta-date updated">06.07.2019</span>
</p>
	<div class="entry-content clearfix">
		<p>Количество преступлений в столице Коми возросло на 22 процента. На статистику повлияло прежде всего ужесточение законодательства в области незаконного оборота наркотиков. А еще стало больше краж и мошенничества. Раскрываемость преступлений составляет 60 процентов. Такая информация прозвучала в ходе прямой линии в Общественной приемной главы РК по Сыктывкару на тему «Криминогенная ситуация: что беспокоит жителей города?».<span id="more-46767"></span></p>
<p>Прямая линия началась с вопроса о бомжах. Летом на улицах города их становится ощутимо больше. Позвонившая сыктывкарка привела характерный пример – на скамейках остановочных комплексов в самом центре города спокойно спят дурно пахнущие пьяные личности, а ждущим автобуса старушкам некуда присесть.</p>
<p>– Неужели полиция ничего не может с бомжами сделать? – недоумевала горожанка.</p>
<p>– Если бомж находится в невменяемом состоянии, в состоянии алкогольного опьянения, и при этом совершает какие-то противоправные деяния, это зона нашей ответственности. Если же такой гражданин не нарушает закон, то привлечь его невозможно. Конечно, профилактику мы проводим. Вы можете набрать 02, позвонить в дежурную часть, и дежурный направит по указанному адресу ближайший наряд полиции. Но максимум, что сделает наряд, – попросит этого неопрятно одетого человека встать и уйти с этого места, – прокомментировал положение дел начальник Управления МВД России по городу Сыктывкару Александр Спиридонов, добавив, что лица без определенного места жительства – явление социальное, и заниматься этой проблемой должно общество, а не правоохранительные органы.</p>
<p>На вопрос корреспондента «Республики», почему же сейчас практически не встречаются бомжи в Москве, главный полицейский Сыктывкара ответил, что, значит, столичные власти выделяют достаточно средств, организуют ночлежки и центры помощи для лиц без определенного места жительства.</p>
<p>Опасение у некоторых горожан вызывают и лица с азиатской внешностью. Группы таких иностранцев можно часто встретить на улице Коммунистической. Законно ли их пребывание в республике, и отражается ли это на криминогенной ситуации, спросила одна из позвонивших горожанок.</p>
<p>Заместитель начальника отдела по вопросам миграции Управления МВД России по городу Сыктывкару Ирина Брагина сообщила, что все иностранцы находятся в Сыктывкаре абсолютно законно.</p>
<p>– Это студенты Сыктывкарского университета. В СГУ по международным программам обучается 163 иностранных гражданина – из Египта, Кыргызстана, Индии, Непала, Ирана, Украины, Алжира, Палестины и других стран. Все документы у них в порядке, – заверила Ирина Брагина.</p>
<p>Еще одну сыктывкарку беспокоит ситуация в сфере борьбы с наркоторговлей. Ее просто ошеломила информация о том, что наркоман совершил серию разбойных нападений в центре Сыктывкара, в том числе, на магазин на улице Старовского. Этот же наркоман мог и на прохожих наброситься, то есть пострадать мог каждый. Как будет продвигаться расследование серии разбойных нападений, совершенных этим наркоманом, и будут ли сотрудники полиции заодно выяснять, у кого он покупал наркотики, спросила обратившаяся на прямую линию горожанка.</p>
<p>Александр Спиридонов сообщил, что данный гражданин в 2013 году был привлечен к административной ответственности по статье 6.9. Поэтому в пресс-релизе МВД по РК и прозвучала информация, что ранее он был замечен в употреблении наркотиков. Сейчас после происшедшего гражданина направили на освидетельствование, и при получении результатов химико-технического исследования, станет понятно, был он под воздействием наркотиков или нет.</p>
<p>– У него были признаки опьянения, поэтому говорить о том, что он наркоман, я бы пока не стал. Да, он совершил три разбоя подряд, его задержали сотрудники ППС, похищенное и нож, которым он угрожал, были изъяты. Ранее к уголовной ответственности за хранение наркотиков он не привлекался, на учете у врача-нарколога не стоит. Сейчас гражданин находится в СИЗО. Когда придут результаты, и если экспертиза докажет, что он принимал наркотики, будем выяснять, где и каким образом он их приобрел, – пояснил Александр Спиридонов.</p>
<p>Заодно начальник УМВД России по Сыктывкару привел статистику по количеству преступлений в сфере незаконного оборота наркотиков. В этом году за шесть месяцев зарегистрировано 339 преступлений, в прошлом году за аналогичный период – 145. Рост больше, чем в два раза. По словам главного полицейского столицы, это связано с изменениями в судебной практике, точнее, с ее ужесточением. Поэтому в прошлом году по итогам полугодия на учет дополнительно поставлено 601 нераскрытое тяжкое преступление под названием сбыт.</p>
<p>Больше наркоманов привлечено к административной ответственности – 371 человек (за аналогичный период прошлого года – 245).</p>
<p>В этом году выявлено 20 преступлений, совершенных в составе организованной преступной группы, в прошлом году за этот же период было 19. К уголовной ответственности привлечено 70 лиц, в прошлом году – 52 человека. К сожалению, среди участников ОПГ есть несовершеннолетние. Сейчас в производстве находятся 143 уголовных дела, 97 из которых раскрыты.</p>
<p>Начиная с прошлого года у полицейских, занимающихся расследованием таких дел, появилась дополнительная нагрузка – всех, кто привлекается к административной ответственности за употребление либо хранение наркотиков, они должны направить на диагностику. Уклонистов привлекают к административной ответственности по статье 6.9 прим. 1. В прошлом году за отказ пройти диагностику было привлечено 23 человека, сейчас уже 54 человека.</p>
<p>Эта же сыктывкарка задала еще один вопрос – о рекламе наркотиков на стенах домов. Александр Спиридонов сообщил, что полицией выявлены три человека, которые наносили такие надписи. Они привлечены судом к административной ответственности по статье 6.13 (реклама наркотических средств).</p>
<p>– Патрули специально были в гражданской одежде, чтобы не спугнуть тех, кто наносит надписи. При проверке групп молодежи, смотрели, есть ли у них баллончики с краской. Если есть, и на ближайших домах обнаружены надписи, работаем с этой молодежью. Три человека, которые были задержаны, – все взрослые, несовершеннолетних среди них нет. Кроме этого мы тесно работаем с администрацией города по удалению этих надписей – привлекаем волонтеров. Администрация закупила 50 баллончиков, и молодежь ходила – закрашивала надписи. Правда, был негатив со стороны жителей, что, мол, дома портят. Но наша задача – закрасить рекламу. А сейчас работаем с управляющими компаниями, чтобы они закрашивали той краской, которой нужно, – отметил главный полицейский города.</p>
<p>– А какова обстановка с кражами и мошенничеством,– поинтересовалась корреспондент «Республики».</p>
<p>Прежде чем ответить на этот вопрос, Александр Спиридонов обрисовал общую картину:</p>
<p>– У нас общий рост преступности составляет 22 процента. В первую очередь, это, конечно, наркотики. Практика возбуждения дел: в прошлом году было 37, сейчас 307. Кроме этого растет количество мошенничеств, и я бы хотел к прессе обратиться – надо эту информацию постоянно распространять, людей предупреждать, как не поддаться на уловки преступников.</p>
<p>По словам начальника УМВД РФ по РК, число мошенничеств выросло опять-таки в связи с изменением законодательства. Сейчас если человек украл банковскую карту и пошел ею расплачиваться в магазине, то это мошенничество. Если же он подходит к банкомату и снимает наличные, то это уже квалифицируется как кража. Данный состав преступлений из мошенничества пошел в разряд краж. Поэтому если в прошлом году было порядка 11 такого рода краж, то сейчас уже 123.</p>
<p>– Самое распространенное сегодня преступление – когда позвонивший вам представляются работником банка, и с вашей картой происходят какие-то махинации. «Банковский сотрудник» просит «в целях безопасности» сообщить ему реквизиты карты и код доступа, и потом ваши деньги списываются. Это тоже теперь кража, а раньше было мошенничество, – рассказал Александр Спиридонов.</p>
<p>Очень много поступает от граждан заявлений о кражах телефонов. Правда, не всегда имеет место быть именно кража. Человек настаивает, что у него похитили телефон, полицейские начинают проводить оперативно-розыскные мероприятия, а потом выясняется, что гражданин телефон потерял, и его нашел сосед, который проходил после него в этом месте.</p>
<p>– Есть судебная практика, когда за такие факты привлекают к уголовной ответственности. Если ты в телефон вставляешь свою симку и начинаешь им пользоваться, то привлекаешься к ответственности. По Гражданскому кодексу ты должен найденное гражданское имущество сдать. По кражам сотовых телефонов у нас 60 процентов раскрываемости, – пояснил начальник УМВД РФ по РК.</p>
<p>Общий процент раскрываемости краж также составляет 60 процентов, по республике 52.</p>
<p>Зашел разговор и про квартирные кражи, хотя в последнее время для Сыктывкара они перестали быть актуальными.</p>
<p>– У нас, как правило, бытовые кражи: дверь не закрыл – унесли ноутбук. Профессиональных краж, которые были в прежние времена, нет. Два года назад приезжали «гастролеры», брали золото, мы их задержали на третьем преступлении. После этого был еще второй такой случай.</p>
<p>Ряд звонков касался безопасности дорожного движения. Горожане в основном жаловались на лихачей-мотоциклистов, которые с жутким тарахтением носятся по улицам города, и на велосипедистов, которые на больших скоростях шпарят по тротуарам, представляя угрозу для пешеходов.</p>
<p>Начальник отдела ГИБДД УМВД России по городу Сыктывкару Алексей Туров посетовал на то, что гоняться за мотоциклистами автоинспекторам сложно, но заверил, что в этим «контингентом» ведется работа, в случае нарушения правил дорожного движения лихачей привлекают к административной ответственности. Ведется профилактическая работа и с велосипедистами. Специально на пешеходных переходах нанесли разметку, предупреждающую, что на переходе велосипедисты должны спешиться. Среди подростков ведется разъяснительная работа, в том числе в детских лагерях отдыха.</p>
<p style="text-align: right;"><strong><em>Галина ВЛАДИС</em></strong></p>
<p style="text-align: right;"><strong><em>Фото rotana.net</em></strong></p>
	</div>
</article>			<nav class="post-nav-wrap" role="navigation">
<ul class="post-nav clearfix">
<li class="post-nav-prev">
<a href="http://respublika11.ru/2019/07/06/podarki-zashhitnikam-lesa/" rel="prev"><i class="fa fa-chevron-left"></i>Предыдущая запись</a></li>
<li class="post-nav-next">
</li>
</ul>
</nav>
									<div class="comments-wrap">
<h4 class="comment-section-title"><span class="comment-count">Оставьте первый комментарий</span> <span class="comment-count-more">для "Краж и мошенничества стало больше"</span></h4>
</div>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Оставить комментарий <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/07/06/krazh-i-moshennichestva-stalo-bolshe/#respond" style="display:none;">Отменить ответ</a></small></h3>			<form action="http://respublika11.ru/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes">Ваш электронный адрес не будет опубликован.</p><p class="comment-form-comment"><label for="comment">Комментарий</label><br/><textarea id="comment" name="comment" cols="45" rows="5" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Имя</label><br/><input id="author" name="author" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Отправить комментарий" /> <input type='hidden' name='comment_post_ID' value='46767' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="758f8fd9de" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="180"/></p>			</form>
			</div><!-- #respond -->
				</div>
	<aside class="mh-sidebar">
	<div class="sb-widget clearfix"><form role="search" method="get" class="search-form" action="http://respublika11.ru/">
				<label>
					<span class="screen-reader-text">Найти:</span>
					<input type="search" class="search-field" placeholder="Поиск&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Поиск" />
			</form></div><div class="sb-widget clearfix"><h4 class="widget-title"><span>Последние новости</span></h4>		<ul class="mh-rp-widget widget-list">				<li class="rp-widget-item"><a href="http://respublika11.ru/2018/04/27/34281/" title="" rel="bookmark"></a></li>				<li class="rp-widget-item"><a href="http://respublika11.ru/2019/07/06/krazh-i-moshennichestva-stalo-bolshe/" title="Краж и мошенничества стало больше" rel="bookmark">Краж и мошенничества стало больше</a></li>				<li class="rp-widget-item"><a href="http://respublika11.ru/2019/07/06/podarki-zashhitnikam-lesa/" title="Подарки защитникам леса" rel="bookmark">Подарки защитникам леса</a></li>				<li class="rp-widget-item"><a href="http://respublika11.ru/2019/07/06/valeriy-kozlov-sdal-polnomochiya-mera-syiktyivkara/" title="Валерий Козлов сдал полномочия мэра Сыктывкара" rel="bookmark">Валерий Козлов сдал полномочия мэра Сыктывкара</a></li>				<li class="rp-widget-item"><a href="http://respublika11.ru/2019/07/06/sergey-gaplikov-kto-hochet-delat-stranu-luchshe-tot-eto-delaet/" title="Сергей Гапликов: «Кто хочет делать страну лучше, тот это делает»" rel="bookmark">Сергей Гапликов: «Кто хочет делать страну лучше, тот это делает»</a></li>				<li class="rp-widget-item"><a href="http://respublika11.ru/2019/07/06/uvazhaemyie-zhiteli-respubliki-komi-27/" title="Уважаемые жители Республики Коми!" rel="bookmark">Уважаемые жители Республики Коми!</a></li>		</ul></div><div class="sb-widget clearfix"><h4 class="widget-title"><span>Календарь</span></h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>Июль 2019</caption>
	<thead>
	<tr>
		<th scope="col" title="Понедельник">Пн</th>
		<th scope="col" title="Вторник">Вт</th>
		<th scope="col" title="Среда">Ср</th>
		<th scope="col" title="Четверг">Чт</th>
		<th scope="col" title="Пятница">Пт</th>
		<th scope="col" title="Суббота">Сб</th>
		<th scope="col" title="Воскресенье">Вс</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://respublika11.ru/2019/06/">&laquo; Июн</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr><td><a href="http://respublika11.ru/2019/07/01/" aria-label="Записи, опубликованные 01.07.2019">1</a></td><td><a href="http://respublika11.ru/2019/07/02/" aria-label="Записи, опубликованные 02.07.2019">2</a></td><td><a href="http://respublika11.ru/2019/07/03/" aria-label="Записи, опубликованные 03.07.2019">3</a></td><td><a href="http://respublika11.ru/2019/07/04/" aria-label="Записи, опубликованные 04.07.2019">4</a></td><td><a href="http://respublika11.ru/2019/07/05/" aria-label="Записи, опубликованные 05.07.2019">5</a></td><td id="today"><a href="http://respublika11.ru/2019/07/06/" aria-label="Записи, опубликованные 06.07.2019">6</a></td><td>7</td>
	</tr>
	<tr>
		<td>8</td><td>9</td><td>10</td><td>11</td><td>12</td><td>13</td><td>14</td>
	</tr>
	<tr>
		<td>15</td><td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td>
	</tr>
	<tr>
		<td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td>
	</tr>
	<tr>
		<td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="4">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div><div id='c9775_0_12' class='sam-container sam-place' data-sam='0'></div></aside>
</div>
</div>
<footer class="mh-footer">
	<div class="wrapper-inner">
		Copyright | 2019		<p style="margin-top: -20px;"><center>[16+] Издание Правительства и Государственного Совета Республики Коми</center></p>
	</div>
	
	
	
	<div style="float: right;
    margin-top: -20px;
    margin-right: 70px;">
	
	<!--LiveInternet counter--><script type="text/javascript">
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t17.17;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
</script><!--/LiveInternet-->


<!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter29971824 = new Ya.Metrika({id:29971824,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/29971824" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
	
	</div>
</footer>
<script>window._popup_data = {"ajaxurl":"http:\/\/respublika11.ru\/wp-admin\/admin-ajax.php","do":"get_data","ajax_data":{"orig_request_uri":"\/2019\/07\/06\/krazh-i-moshennichestva-stalo-bolshe\/"}};</script><script type='text/javascript' src='http://respublika11.ru/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<link rel='stylesheet' id='scroll_to_top_button_style-css'  href='http://respublika11.ru/wp-content/plugins/scroll-to-top-button/assets/css/style.css?ver=4.9.6' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"9b8e329ab7","is_admin":"","is_mobile":"","ajaxurl":"http:\/\/respublika11.ru\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw=="};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"\u041d\u0430 \u043f\u0435\u0440\u0432\u0443\u044e \u0441\u0442\u0440\u0430\u043d\u0438\u0446\u0443","goto_prev":"\u041d\u0430 \u043f\u0440\u0435\u0434\u044b\u0434\u0443\u0449\u0443\u044e \u0441\u0442\u0440\u0430\u043d\u0438\u0446\u0443","goto_next":"\u041d\u0430 \u0441\u043b\u0435\u0434\u0443\u044e\u0449\u0443\u044e \u0441\u0442\u0440\u0430\u043d\u0438\u0446\u0443","goto_last":"\u041d\u0430 \u043f\u043e\u0441\u043b\u0435\u0434\u043d\u044e\u044e \u0441\u0442\u0440\u0430\u043d\u0438\u0446\u0443","current_page":"\u0422\u0435\u043a\u0443\u0449\u0430\u044f \u0441\u0442\u0440\u0430\u043d\u0438\u0446\u0430","goto_page":"\u041d\u0430 \u0441\u0442\u0440\u0430\u043d\u0438\u0446\u0443"};
/* ]]> */
</script>
<script type='text/javascript' src='http://respublika11.ru/wp-content/plugins/content-views-query-and-display-post-page/public/assets/js/cv.js?ver=2.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/respublika11.ru\/wp-admin\/admin-ajax.php","text_wait":"\u0412\u0430\u0448 \u043f\u043e\u0441\u043b\u0435\u0434\u043d\u0438\u0439 \u0437\u0430\u043f\u0440\u043e\u0441 \u0435\u0449\u0435 \u043e\u0431\u0440\u0430\u0431\u0430\u0442\u044b\u0432\u0430\u0435\u0442\u0441\u044f. \u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043f\u043e\u0434\u043e\u0436\u0434\u0438\u0442\u0435 ...","text_valid":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043a\u043e\u0440\u0440\u0435\u043a\u0442\u043d\u043e \u0432\u044b\u0431\u0435\u0440\u0438\u0442\u0435 \u043e\u0442\u0432\u0435\u0442.","text_multiple":"\u041c\u0430\u043a\u0441\u0438\u043c\u0430\u043b\u044c\u043d\u043e \u0434\u043e\u043f\u0443\u0441\u0442\u0438\u043c\u043e\u0435 \u0447\u0438\u0441\u043b\u043e \u0432\u0430\u0440\u0438\u0430\u043d\u0442\u043e\u0432:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://respublika11.ru/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var JQLBSettings = {"fitToScreen":"1","resizeSpeed":"400","displayDownloadLink":"0","navbarOnTop":"0","loopImages":"","resizeCenter":"","marginSize":"0","linkTarget":"","help":"","prevLinkTitle":"previous image","nextLinkTitle":"next image","prevLinkText":"\u00ab Previous","nextLinkText":"Next \u00bb","closeTitle":"close image gallery","image":"Image ","of":" of ","download":"Download","jqlb_overlay_opacity":"80","jqlb_overlay_color":"#000000","jqlb_overlay_close":"1","jqlb_border_width":"10","jqlb_border_color":"#ffffff","jqlb_border_radius":"0","jqlb_image_info_background_transparency":"100","jqlb_image_info_bg_color":"#ffffff","jqlb_image_info_text_color":"#000000","jqlb_image_info_text_fontsize":"10","jqlb_show_text_for_image":"1","jqlb_next_image_title":"next image","jqlb_previous_image_title":"previous image","jqlb_next_button_image":"http:\/\/respublika11.ru\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/ru_RU\/next.gif","jqlb_previous_button_image":"http:\/\/respublika11.ru\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/ru_RU\/prev.gif","jqlb_maximum_width":"","jqlb_maximum_height":"","jqlb_show_close_button":"1","jqlb_close_image_title":"close image gallery","jqlb_close_image_max_heght":"22","jqlb_image_for_close_lightbox":"http:\/\/respublika11.ru\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/ru_RU\/closelabel.gif","jqlb_keyboard_navigation":"1","jqlb_popup_size_fix":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://respublika11.ru/wp-content/plugins/wp-lightbox-2/wp-lightbox-2.min.js?ver=1.3.4.1'></script>
<script type='text/javascript' src='http://respublika11.ru/wp-includes/js/comment-reply.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://respublika11.ru/wp-content/plugins/wordpress-popup/js/public.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://respublika11.ru/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var scrollTopParams = {"scheme":"light","size":"small"};
/* ]]> */
</script>
<script type='text/javascript' src='http://respublika11.ru/wp-content/plugins/scroll-to-top-button/assets/js/scroll-to-top.js?ver=4.9.6'></script>
</body>
</html>